Update ESXi Fails With “DependencyError, Requirement Cannot Be Satisfied Within The ImageProfile

Merhaba Arkadaşlar bu yazımızda Esxi 6.5 – Esxi 6.7 update işleminde aldığımız hatayı ve çözümünü paylaşacağım. Update sırasında aldığımız hata: [DependencyError] VIB VMware_bootbank_esx-base_6.7.0-3.73.14320388 requires esx-update >= 6.7.0-3.73, but the requirement cannot be satisfied within the ImageProfile. VIB VMware_bootbank_esx-base_6.7.0-3.73.14320388 requires esx-update << 6.7.0-3.74, […]

Daha Fazla Oku